Blog gratis
Reportar
Editar
¡Crea tu blog!
Compartir
¡Sorpréndeme!
Fanaticos del FORD ESCORT
Blog de Daniel Saulit
Sobre mí
FOTO

Daniel Saulit



Ver perfil

Al margen
¡ Bienvenido a Fanaticos del Ford Escort !
Te doy la bienvenida a mi espacio en Internet.
Aqui encontraras toda la info que puedes estar necesitando acerca de este glorioso auto.
Podras compartir con nosotros tus anegdotas y experiencias que podran servir a los demás!!!

Puedes publicar tus comentarios y enviarme la foto de tu Escort para que la puedan ver en nuestro Blog.
No es importante ni excluyente que tu auto este tuniado, modificado o esté impecable para que sea publicado. Sabemos que esto no es impresindible para que un Escort se gane nuestro Corazón !!!
Disfrútalo!!
Saludos
Enlaces
Fichas Tecnicas
Conocer el pronostico meteorológico
Mapas Ruteros Argentina
Guia de viaje a Brasil en auto
Publica GRATIS tu aviso para vender tu Escort
Galeria de Fotos
Correo Yahoo !!!
Correo Hotmail !!!
Calendario
Ver mes anterior Noviembre 2014 Ver mes siguiente
DOLUMAMIJUVISA
1
2345678
9101112131415
16171819202122
23242526272829
30
Buscador
Blog   Web
Secciones
Inicio
Contacto
En imagen

Imagen satelital

Imagen satelital
Más leídos
Ford Escort
Ford Escort Ghia 1998 1.8 16V
Publicidad del Ford Escort Zetec 1.8 16V en Argentina
El Ovalo Viajero Ya se Vendió !!!!! $ 28.500 que tul ???
Buscanos en Facebook !!!
Se comenta...
» Ford Escort
580 Comentarios: David dominguez, David dominguez, Marcelo, [...] ...
» Ford Escort Ghia 1998 1.8 16V
177 Comentarios: roberto rodriguez, Constanza, miguel, [...] ...
» El Ovalo Viajero Ya se Vendió !!!!! $ 28.500 que tul ???
5 Comentarios: DanyS, Cierresyautopartesfesa, Fabian ...
» Publicidad del Ford Escort Zetec 1.8 16V en Argentina
5 Comentarios: fernanda ...
//28 de Noviembre, 2009

Ford Escort Ghia 1998 1.8 16V

por saulitd a las 18:11, en General


Aqui les presento a mi auto e inspirador de este Blog !!!

Finde en carpa en San Pedro !!! Super recomendable

Dejá tus dudas y comentarios

Visita nuestra Galeria de Fotos

Palabras claves
177 Comentarios  ·  Recomendar
 
Más sobre este tema ·  Participar
Comentarios (177) ·  Enviar comentario
Que tal, queria contarles que yo también tengo un Escort mod.99 con motor zetec 1.8 y la verdad es que estoy muy contento con el. Como camina !!!!!
Muy util el blog. Salu2.
publicado por Victor, el 17.01.2010 14:01
Gracias Victor. Me pone muy contento que te halla servido. Cualquier condsulta, aqui estaremos !!!

Saludos.....
publicado por saulitd, el 17.01.2010 14:03
Hola Daniel,gracias por tu comentario.Estaba medio enojada porque nadie me escribia un comentario,jaja.pero ahora ya tengo 2 o 3.gracias por entrar en mi blog.besos!
publicado por Brenda Nicolais, el 09.02.2010 10:51
uenas, soy argentino, aun vine para brasil quando tenia un par de años, aca no existe el escort zetec ghia, existen el: Escort Gl/GLX 1.8 16v Zetec, o Rs Rally Sport 2 puertas con CPU y todo mas
aca en Brasil los Escorts son importados (de argentina) yo tengo uno, mismo color de la foto, tanbien con techo solar, aun todavia sin aerofolio
publicado por Alan, el 09.02.2010 14:53
Muy lindo el escort! Yo tengo uno de los viejos y tengo ganas de cambiarlo por uno de estos. Estoy buscando hace un tiempo y el otro día encontre un sitio que podes ver los autos en venta de varias paginas todos juntos, muy recomendable.
Saludos!
publicado por lucho, el 16.06.2010 17:08
hola .tengo buenas referencias del modelo.queria saber si la reventa es facil o cuesta ubicarlo .espero respuesta.gracias .eduardo
publicado por eduardo, el 16.10.2010 09:25
hola amigos queria decirles que hoy me entregaron el escort 98 motor zetec 1.8y es un avion.el unico problema que tiene es que se queda acelerado.en nafta y en gas,por unos segundos y despues baja solo,quisiera saber si alguien me puede decir que probema tiene.estoy muy conforme con el auto.bueno desde ya gracis
publicado por luis, el 26.10.2010 21:34
HOLA DANIEL ,SABES QUE TENGO UN PAR DE PROBLEMAS CON EL AUTO.Y QUERIA QUE ME DES UN CONSEJO .LA TEMPERATURA TRABAJA AL LIMITE Y A VECES SE VA AL ROJO LE CAMBIE LE VULVO QUE VA EN EL RADIADOR PERO SIGUE CON EL MISMO PROBLEMA TE PARECE QUE LE CAMBIE EL TERMOSTA..
Y LA OTRA ES QUE LE CUESTA ARANCAR TARDA UN PAR DE VUELTAS,ESPERO TU CONSEJO.TE MANDO UN ABRAZO
publicado por Luis, el 02.11.2010 17:20
QUE TAL DANIEL!TE DIGO QUE CAMBIE EL TERMOSTATO LE COMPRE UNO ORIGINAL Y SIGO CON EL MISMO PROBLEMA,HICE LO QUE ME DIGISTE DE PREMDER EL AIRE Y TE DIGO QUE SI PREMDE EL ELECTRO PERO NO QUEDA MUCHO TIEMPO PRENDIDO YA NO SE QUE HACER,SIGUE PRENDIENDO MUY AL LIMITE.PUEDE SER QUE SEA EL RELAY.
TE MANDO UN ABRAZO......LUIS
publicado por Luis, el 04.11.2010 21:02
HOLA DANIEL TE DIGO QUE PUDE SOLUCIONAR EL PROBLEMA DE LA TEMPERATURA,ERA COMO ME DIGISTE EL BULBO DEL RELOJ,Y TANBIEN EL RELOJ
AHORA CORTA EN LA MITAD.YA VIAJO TRANQUILO
EL AUTO ANDA MUY BIEN,EN CUALQUIER MOMENTO TE
MANDO LA FOTO,DESDE YA TE AGRADESCO TU ATENCION UN ABRAZO.......LUIS
publicado por Luis, el 10.11.2010 20:01
HOLA ESTABA MIRANDO LA PAG Y ME DI CUENTA QUE NO SOY EL UNICO LOCO POR EL FORD, TENGO UN ESCORT CLX 1.8 16V, Y ES UN SUPER CAÑO, CON MI MUJER Y MI NENA, EN VACACIONES LE HICE 5000KM Y NINGUN DRAMA. TODOS LOS FINDE QUE HACE CALOR NOS LLEVA Y TRAE Y NO SOLO POR EL PILOTO, ES POR QUE ES TOTALMENTE CONFIABLE. BUEN, GRACIAS POR TODO SON DE MUCHA UTILIDAD
publicado por HERNAN, el 15.11.2010 22:51
HOLA, DANIEL ME PODRIAS INDICAR DONDE ESTA UBICADO EL BULBO DE PRESION DE ACEITE DE MI ESCORT CLS 1.8 16V AÑO 1999. MUCHAS GRACIAS
publicado por HERNAN, el 16.11.2010 20:48
HOLA, DANIEL ME PODRIAS INDICAR DONDE ESTA UBICADO EL BULBO DE PRESION DE ACEITE DE MI ESCORT CLS 1.8 16V AÑO 1999. MUCHAS GRACIAS
publicado por HERNAN, el 16.11.2010 20:49
Hola. me gusta mucho el Ford Escort, ase un mes cambie mi fiat 147, por un ford escort 1999 ghia full full, computadora a bordo, espejos electricos, techo, anti nieblas, etc es el 1.8 16V es un avion, me encanta, es muy muy comodo, lo unico q no tiene es el aleron de atras :( lo quiero comprar le qeda hermoso.. que bueno q encontre este lugar...!! un saludo grande!
publicado por Mariano, el 30.11.2010 21:57
Hola Amigo, tengo un Escort CLX 1.8 mod.1997 que con frecuencia se ahoga al arrancar por que la bomba que inyecta unos 2 seg. se queda como pegada (no corta, tenes idea que puede ser la falla? Desde ya mil gracias por tu ayuda.
publicado por Ariel Maldonado, el 07.03.2011 14:51
Hola! Tengo una Escort Si Zetec 1.8 16v año 99. Tenes algun diagrama que explique como va ubicada la correa poli b? Muchas gracias!
publicado por Ariel Marani, el 07.03.2011 17:36
Buenas noches, miren tengo un escorts 1.8 16 V a nafta, es una gran maquina no duden en contactarme... tiene solo 40.000 km y le hice cosas como tren delantero y frenos.
publicado por Escorts Madrid, el 12.04.2011 02:51
buenas noches, soy propietario de un escort 98 1.8 16v nafta con gnc, ya que soy viajante opte por este hermoso auto. Por otro lado queiro comentar un problema que tengo, ya que me fui a 5 mecanicos distintos y nadie arriezga un pronostico...y esto me esta haciendo pensar que cualquiera pone un taller de inyeccion...y no sabe nada. El problema es tanto a gas como a nafta, con el motor en frio, el auto arranca perfecto pero a los 30 segundos empiesa a fallar tipo en 3 cilindros y tirando mucho vapor, por lo cual si no lo acelero hasta las 3 mil vueltas se apaga y luego me cuesta arancarlo, cuando el auto toma cierta temperatura anda perfecto ya con calor el motor... pero me tengo que comer ese garron cada vez que el motor se enfria, otra cosa es que voy a 3mil vuletas y cuando paso cambios se queda en 3mil vueltas o aveces baja...tambien cuando freno regula a 1500 o a 2000 o empareja a 1000, bueno esos dos problemas me tienen preocupado, y si es que a alguien le paso le pido una mano, gracias y un saludo desde tandil. PD me dijeron que la junta de la tapa esta perfecta..
publicado por Nicolas Porto, el 04.07.2011 22:06
daniel tengo un escort 98 ghia se me rompio el techo electrico el motor funciona pero no mueve te agradeceria si me podes recomendar donde lo puedo llevar ya que hay muchos chantas gracias saludos
publicado por marcelo, el 14.07.2011 20:08
Hola Daniel... soy nuevo en el reloj de temperatura del escort ghia 98 viste que tiene un cuadradito blanco la palabra normal y despues un cuadradito rojo en el mio llega hasta la "N" esta bien porque le cambie el tapon del recipiente del agua porque perdia aire y se hervia el agua y la aguja se movia poco y ahora marca eso... gracias
publicado por Hugo, el 01.09.2011 22:49
Escriba aquí su comentario
publicado por alicia, el 09.10.2011 23:42
hola que tal quisiera que alguien me ayude tengo un ford ghia modelo 98 full con gas. Me pierde agua pero el reloj no levanta temperatura el reloj no lo lo marca. que puede ser?????
publicado por alicia, el 09.10.2011 23:45
hola1también tengo el Escort 98 a nafta,lo compré hace 3 meses y ahora cuando queda parado mucho tiempo no arranca porq se ahoga.Me dijeron que eran los inyectores y los hice cambiar además de limpiar el tanque de nafta y conductos pero...el problema sigue y nadie sabe nada!me da una bronca porq a mi me encanta el auto y no quiero tomarle fastidio.Que puedo hacer?qué puede ser el problema?porq me van a decir de todo y me arruinarán económicamente,jaja,porq como no se nada,q puedo discutir!!!gracias
publicado por Ana, el 27.10.2011 17:13
Hola Ana, tambien tengo un Escort 98 a nafta y tengo el mismo problema que vos contas, si queda parado mucho tiempo no arranca, hasta tal punto que a veces se queda sin bateria de tanto insistir, por lo que luego de pasar por algunos mecanicos y cambiar cosas al pedo resolvi que hechandole un chorrito de nafta en la mariposa de admision arranca al toque y chau problema. Es un poco inchapelotas levantar el capo, sacar la manguera del filtro y mandarle el chorrito de nafta, pero es la solucion provisoria hasta que alguien sepa como solucionar el tema, ya que debe ser una boludez porque si hay algo que hizo siempre bien el auto desde 0Km es arrancar al toque.
Como referencia cambie al pedo: bobina y cables de bujia (400 pesos), sensor TPS (el que va en la mariposa (180 pesos), sensor de cigueñal (200 pesos), Caudalimetro (500 pesos), bomba de nafta y filtros (250 pesos), Filtros y oring de los inyectores (50 pesos) y otras cosas chicas que no recuerdo pero todo al pedo sigue igual ah zonda lambda tambien (400 pesos) al pedo........
publicado por Juan Pablo, el 03.11.2011 09:05
hola daniel, tengo un escort 97 lx, por suerte el dueño anterior lo utilizaba para hacer viajes al interior solamente, asi que esta nuevo, pero me esta consumiendo un monton de combustible, tenes por esas casualidades el manual de servicio, asi puedo ver parametros, por que lo busco por todos lados y no lo encuentro, desde ya muchas gracias
publicado por Nicolas, el 07.11.2011 11:55
hola la temperatura de mi ford escort en ruta anda en la R o M y en la ciudad se va hasta la L es normal ? gracias
publicado por gonzalo, el 14.11.2011 21:15
Hola. Alguien me puede decir dde esta la computadora de abordo que tiene el auto.
Yo compre el modelo 99 ghia. Tiene un reloj pero dde esta la computadora ?
Saludos
publicado por Diego, el 17.11.2011 20:02
hola dani me pasa lo mismo que gonzalo mi escort 98 la temperatura en ruta anda en la r o m y en ciudad el la l es normal? o si no que esta fallando? gracias
publicado por angel cufre, el 22.11.2011 16:04
Hola soy de rosario y tengo un escort 99 1.8 16v zetec y necesito saber cual es, donde esta ubicado, el bulbo que da señal a la aguja testigo de temperatura del tablero. Vi tres sensores que estan ahi cerca uno del otro pero no se cual de los tres es. En espera de una pronta y satisfactoria respuesta los saluda, Alejandro Armendáriz
publicado por alejandro, el 27.11.2011 03:34
Buenas, en respuesta a Alejandro Armendaris: El sensor de temperatura esta rosacado en la caja del termostato. Mirando el motor de frente, a tu derecha y delante de la tapa del distribuidor esta la misma con el sensor arriba, del mismo salen dos cables. Dicho sensor solo marca la temp. en el tablero y dificilmente se daña. Si tenes algun problema y queres consultarme yo soy electromecánico y tengo un escort zetec. Si tenes problemas de sobretemperatura avisame y te oriento en donde puede estar la falla. Saludos
publicado por Franco Sanfilippo, el 06.12.2011 21:47
Para ana, alicia y juan pablo: Entre tantas cosas que revisaron falta algo fundamental, el motor paso paso que es el que proporciona la mezcla adecuada de combustible y aire(lo que antes hacian los carburadores), regulando el paso de este último. El paso a paso es de aluminio, tiene dos cables, busquen una imagen para ver como es. En este auto se ubica debajo del múltiple de admisión por lo tanto hay que desarmar el mismo o bién sacarlo desde abajo del vehículo. Este motor se limpia con algun solvente, nafta o penetril es lo mejor. Es de lo mas común que auto regule mal o se quede acelerado si este falla. Tener cuidado al desarmarlo de no perder una junta de goma doble que lleva porque sonaron. Sale con un tubito de 8mm por si les sirve como dato. Saludos espero su respuesta.
publicado por Franco Sanfilippo, el 06.12.2011 21:58
Aclaro una cosa que veo que publican que se presta a la confusión: El termostato es mecánico no lleva cables y no se ve a simple vista porque esta dentro de una caja, el bulbo del electroventilador es otra cosa, va roscado en una manguera gordita que sale del radiador, mirando de frente es la manguera superior derecha y lleva 4 cables, y el sensor de temperatura es otra cosa, solo marca le temp. en el tablero, lleva dos cables y ya le indiqué a alejandro donde se ubica el mismo. Saludos espero que mis comentarios sean de utilidad para todos.
publicado por Franco Sanfilippo, el 06.12.2011 22:06
hola dani te comento no me comunique antes por no tener señal estaba haciendo un trabajo en santa cruz. al escort le puse el aire con el motor en frío y regulando 2 días hice lo mismo y el marcador de temperatura ahora anda bien desde ya gracias y pronto te mando fotos de mi escort
publicado por ángel cufre, el 11.12.2011 21:22
hola nicolas porto!!tenes problamas con la valvula paso a paso.no la limpies , cambialaaaa ,porque aveces se pone en corto la bobinita.a y ponele la original, las alternativas no duran mucho
publicado por gabriel, el 15.12.2011 13:44
Tengo un problema con la indicación de temperatura de agua, ya se cambió el bulbo, por uno nuevo, pero como seguía igual, me puse a medir la señal de los cables del bulbo: uno me da alrededor de 4V y el otro directamente me está dando a masa. Supongo que el problema puede estar en este ultimo pero traté de seguirlo y se va para adelante, como que entra al tablero. Así que... tengo que desarmar el tablero? No me queda otra, no? Es muy complicado? Debo tener alguna precaución en especial? Gracias.
publicado por Monica M, el 27.12.2011 12:57
Perdón, no aclaré: tengo un escort 98 ghia motor zetec.
publicado por Monica M, el 27.12.2011 13:00
Daniel, tengo Escort zetec 97 16v ghia. Le pasa mucha nafta. como se regula eso?. y ademas cuando paso a gas, consume lo que le quedaba de nafta en apariencia... por lo tanto al arrancar reniega un poco hasta que le vuelve a llegar nafta al motor. A gas anda perfecto. Por favor si conoces la solucion te agradeceria.
Felicidades
publicado por Sergio Romano Viera, el 29.12.2011 10:04
Hola quisiera saber si tenes algun diagrama de como desarmar el tableo para sacarlo del ford escort 98 ya que necesito cambiar el radiador de la calefaccion y el motor del ventilador interior. saludos
publicado por Esteban, el 07.01.2012 00:32
hola gente! tengo un escort 1.8 zetec lx rural quisiera saber si alguien tiene idea x q cuando uso el aire tanto a nafta como a gnc la temperatura se va a las nubes
publicado por caito, el 15.01.2012 15:21
hola tengo un escort zetec 1,8 nafta mod 97 y desde que cambie el bulbo que marca la temperatura en el tablero el electro arranca en la l de la palabra normal siendo que antes lo hacia en m que podra ser?
publicado por orlando vernay, el 18.01.2012 22:13
hola a todos; veo que no soy el ýnico con inquietudes con los escort. mi caso particular es el siguiente, tengo un escort 97 con zetec 1.8 naftero, arranca , controla todo y después comienza a pistonear unos segundos y despues retoma al ralenti pero no muy firme, no sé si soy claro. cuando empieza a mover despues no tiene problemas ni en ciudad ni en ruta es sólo al arrancar y el segundo tema es que no encuentro la solucion a la caida de la aguja de temperatura, siempre llegaba a la M y ahora no sube del cuandrante blanco antes de la palabra normal, mi mecanico dice que es el bulbo pero no estoy seguro de su ubicacion , alguien me puede indicar que hacer o qcual será el problema de arranque y temperatura? desde ya muchas gracias y muy bueno el blog , muy útil...
publicado por daniel, el 10.02.2012 22:20
hola dañiel mira yo tuve un problema similar al tuyo le cambie la valvula iac o sea el famoso paso a paso y no tuve problemas con respecto a lo de la temperatura le cambie el bulbo del reloj que era original porque me paso lo mismo que a vos y le puse uno de marca md y ahora empezo a marcar diferente en la escala en vez de arrancar el electro en la mitad se me va hasta la letra l de la palabra normal ahora consegui el original en warnes me salio 220 mangos cuando lo cambie te cuento si vuelve a funcionar como debe la agujas saludos
publicado por Orlando vernay, el 11.02.2012 22:01
daniel hoy cambie el sensor del reloj por el original y ahora marca correctamente cuando llega la aguja a la mitad prende el electro la verdad no hay que dudar en comprar un repuesto original saludos
publicado por Orlando vernay, el 12.02.2012 12:11
me olvide de decirte donde esta el bulbo que manda señal al reloj, se encuentra abajo de la manguera gruesa que sale de la caja portatermostato, arriba hay un sensor de temperatura de injeccion el del reloj esta abajo sale con un tubo de 7/8
publicado por Orlando vernay, el 12.02.2012 15:05
hola queria saber xq yo tengo un escort 99 zetec 1.8 16v naftero y ayer el mecanico m dijo q hay q hacerle el motor nuevo q otro motor se le puede poner q no sea ese?
publicado por paola, el 15.02.2012 23:46
hola!!quisiera saber la presion de combustible por que como que busca de arrancar pero no arranca. encendido no es por que a gas anda perfecto!!
Gracias!!
publicado por Roman, el 25.02.2012 22:24
pero no el compresor del airehola,les cuento un problemita que no pudo solucionar mi mecanico y yo con mucha paciencia descubri.tengo un escort guia modelo 2000 turbo diesel que compre hace un mes luego de vender el 98 base que tuve seis años sin problemas.me calentaba al punto de tirar el agua,cuando prendia el aire,arrancaba el electro pero no el compresor del aire, descubri que saltaba un fusible,el 13 de 20 amperes, lo cambiaba y el electro arrancaba normalmente sin prender el aire, al rato saltaba el fusible i otra vez la misma historia,donde estaba el problema? el cable que sale de la caja del termostato y va a la bomba inyectora y cumple la funcion de cebador cuando arranca de mañana, pasaba mu cerca del bulbo del electro y pelo los cables y provocaba un corto que hacia saltar los fusibles, lo encinte, corte el cable de acero que esta al pedo,solo anda cuando el coche es nuevo y santo remedio ,arranca el electro a la mitad del reloj y prendo el aire perfecto, saludos y es muy bueno el foro.
publicado por juan carlos, el 06.03.2012 21:37
ahhh mi escort es igual al de la foto de arriba, rojo paris, con las mismas llantas.
publicado por juan carlos, el 06.03.2012 21:57
ahhh mi escort es igual al de la foto de arriba, rojo paris, con las mismas llantas.
publicado por juan carlos, el 06.03.2012 21:57
ahhh mi escort es igual al de la foto de arriba, rojo paris, con las mismas llantas.
publicado por juan carlos, el 06.03.2012 21:57
« Anteriores | Siguientes »  [ Últimos ]
Enviar comentario

Nombre:

E-Mail (no será publicado):

Sitio Web (opcional):

Recordar mis datos.
Escriba el código que visualiza en la imagen Escriba el código [Regenerar]:
Formato de texto permitido: <b>Negrita</b>, <i>Cursiva</i>, <u>Subrayado</u>,
<li>· Lista</li>
FULLServices Network | Blog profesional | Privacidad